Gästebuch!
Einträge: 90    |    Aufrufe: 26102

« Homepage    |    Eintragen »



 
Christoph schrieb am 20.08.2012 - 10:58 Uhr

Servus Andi,

ich hätte ein paar Fragen bezüglich der Eintragung einer VVA in nen 56er Ovali. Ich fange grad an einen zu restaurieren und würd gern mal wissen was der TÜV bei dir gesagt hat. Ich möchte auf jeden Fall das H kennzeichen bekommen.

Besten Dank Christoph


E-Mail

Lukas Spalt schrieb am 15.08.2012 - 20:00 Uhr

Hallo Andi

Ich bin der Käfer-Fahrer, der euch heute am Klausenpass oberhalb des Urnerbodens mit seinem dunkelgrünen Brezel Jg. 1951 entgegengekommen ist. Toll, dich/euch auch mal live gesehen zu haben.

Jetzt nutze ich die Gelegenheit, dich mit ein paar technischen Fragen zu belästigen. Ich möchte meine Winker auf original umbauen (jetzt neuere Winker verbaut). Welche Teile (Gläser, Abdeckblech usw.) muss ich ersetzen? Was ist der Unterschied zwischen SWF- und SHO-Gläser und welche muss ich verwenden? Hast du mir ein paar Tipps, wie ich den Umbau bewerkstelligen kann?

Würde mich über eine Antwort freuen.

Viele Grüsse von Lukas aus der Schweiz


E-Mail

Mark Carstens schrieb am 09.08.2012 - 20:30 Uhr

Hallo Andi,

danke für deine Tipps. Ich habe es hinbekommen. Sag mal, hast du eine Anleitung & Teileliste vom Radioumbau, wo du den Ipod angeschlossen hast? Ich würde es auch gerne machen wollen bei meinem Radio.

Danke

Schönen Gruß aus Schleswig Holstein

Mark


E-Mail

Mark Carstens schrieb am 27.07.2012 - 21:15 Uhr

Hallo,

bin immer wieder gerne auf deiner Homp. am stöbern und das schon seit Monaten. Jetzt habe ich eine Frage an dich: ich habe auch einen Ovali Bj. 56 (Typ.1/11), den ich komp. restauriere. Aber bevor der Wagen zum Lackierer soll, möchte ich schon mal die Löcher für eine Eberspächer typ B2 Luftzeizung vorbereiten. Wie ich gesehen habe, hast du auch schon mal eine verbaut. Hast du noch die Bohrschablone oder die Einbauanleitung? Oder noch gute Tips zum Einbau für mich z.B. wie hast du es mit der Benzinversorgung gemacht aus dem Tank?


Danke und schöne Grüße Mark Carstens


E-Mail

Robert schrieb am 03.07.2012 - 11:27 Uhr

Hallo Oval56 (Andi?)
bin gerade mit Begeisterung über deine Seite/ Fahrzeuge gestolpert. Ich habe dort gesehen, daß du in deinem Ovali mit typ 4 das typ 1 Gebläsesystem verbaut hast.
Ich selbst habe mir das Teil auch für meinen 2,4er gekauft, trauhe mich aber nicht das gute Stück zu verbauen da mir die meisten davon abraten (Bernauer,Hillmann, GWD selbst mit seinem umgebauten typ4 lüfterrad nicht....)Würde gerne mit dir wenn möglich mit dir telefonieren.Wenn es dir recht ist mail mir doch bitte deine Nummer.
Danke Gruß
Robert


E-Mail

Tom schrieb am 24.05.2012 - 21:47 Uhr

hey jungs
leider hatten wir uns nicht von euch nach dyno day 2 verabschiedet...auf diesem weg müssen wir euch einfach mal sagen das wir es echt geil finden das ihr immer wieder zu uns in die schweiz kruzzzzzzzzzzzzzzt und an den events teilnehmt. Freuen uns auf das nexte mal und hoffen mal was zeit um miteinander zu labbern zu finden. Gruss E11 / Tom


HomepageE-Mail

Nico schrieb am 10.05.2012 - 11:58 Uhr

Hello Andy, Could you please send me your email address? I have something to ask you...
Thanks a lot!


E-Mail

Sebastian schrieb am 22.04.2012 - 07:09 Uhr

Hallo
ich hatte vor geraumer Zeit schonmal Email Kontakt mit dir. Damals ging es um meinen M3 E36 3.0. Ich hatte ein Thema mit einem Geräusch. Das Problem schildere ich nochmal. Bei warm gefahrenem Motor Öl über 80grad erklingt bei Drehzahlen um 1000Umin ein leichtes Rasselgeräusch aus dem vorderen Bereich des Motors. Dies tritt nur in diesem Drehzalbereich auf, darüber oder im Leerlauf hört man es nicht mehr. Bei kaltem Motoröl ist nichts zu hören. Ölsorte Motul 15W50. Was ich dagegen schon umternommen habe: Vanosüberholung bei Ostman, keine Besserung. Motorleistung und Drehmomentverlauf eigentlich gut, bis auf ein leichtes Ruckeln bei noch nicht betriebswarmen Motor unterhalb von 4000UMin. SObald alles Betriebstemperatur erreicht hat, merkt man davon nichts mehr. Hast du eine Ahnung, woran das liegt? KM Stand 173.000, Pleuellager 10.000km alt, Auto ist im Originalzustand und kam aus zweiter Hand, keine Heizerkiste...
Email mpower_1987aetyahoo.de oder 01796915845
Vielen Dank im Voraus...

Gruß Sebastian


E-Mail

Walter schrieb am 27.02.2012 - 08:55 Uhr

Hallo

Verkaufst du einen Kugelascher ?

Habe die Befestigungsplatte, jedoch Der Ascher fehlt...

Mfg

Walter


E-Mail

michel schrieb am 08.02.2012 - 11:19 Uhr

hallo ich suche enen kompressor zur leitungssteigerung fon meinem typ 1 motor
kanns du mir weiterhelfen
danke
michel


E-Mail

 
Seiten:
- 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 -
Zurück  Weiter

Highspeed SSD Webspace bzw. Webhosting für Profis powered by Abonda.de
Hol Dir dein eigenes gratis Gästebuch!
Bitte aktiviere JavaScript!